Pour quelques sites SPIP utilisant une extension nécessitant des logiciels particuliers pour fonctionner, on reçoit ce type de message :

Solution

Installer les logiciels manquants en ligne de commande sur le pod via OKD.

yum install vorbis-tools
yum install flac

Sources